六合宝典开奖直播、6084香港龙坛、ww990990藏宝阁开奖资料、六合香港开奖、六合宝典开奖直播

homepage | contact

[求助] 只有DX3.3版本才支持PHP7

2018-03-20 10:03


  • 刚建了个最新的环境
  • 看这个PHP7好像很厉害的样子
  • 测试了下,只有DX3.3版本才支持PHP7,之前的所有版本都不支持PHP7